blob: 1af41343e268bd69789efd5327311b7c892dc75a [file] [log] [blame]
FROM ubuntu:17.04
RUN apt-get update
RUN apt-get install -y --no-install-recommends \
gcc-multilib libc6-dev ca-certificates
ENV PATH=$PATH:/rust/bin