Release 1.1.2
-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1

iQEcBAABCAAGBQJVoFqJAAoJEInv1Yjpddbf9B8IALBQ81GcN+S1ZxumNdd4VFwA
nm2qdqLJLALIrYMDUZej/fSqA2ABWKx9wma5hOPvXCcImv4aOZGc6foYho9i7w3N
pr4vF2JvfMQ+O105IYmBVGZWwJJtbBz8PtrVBQ5sHpAiNLC7qaFqbhxvOcQlJBYj
sbNjneIrl63t8r0Obqc1t0UHawIjyRCy064oDpqGerNYn45h/rue7TfAoL1HbeGE
NK1/QBfYCdktcRnSjCqY9tVddWoxbvdSUouSUoTnrbKSve8EzkVCrtxcXouwZJOx
Bh417RcB/UxKbOOGA1uy/SudfGWuQXYVTGjKwreArjxvvOKFkH5zZlcZ13qp0nw=
=hhQP
-----END PGP SIGNATURE-----
Closes #269: setup_requires pbr 1.3

less than 1.3 and the boolean environment marker expression is
reflected into setuptools incorrectly.
1 file changed