blob: 17e182cf189cd459261b8821e2b68c1e6eac3e1d [file] [log] [blame]
module go.uber.org/multierr
go 1.14
require (
github.com/stretchr/testify v1.3.0
go.uber.org/atomic v1.7.0
)